Paquete update-manager-core versión 0.134.12.1+4.1trisquel3 para AMD64 no disponible; dependencias rota con update-manager

Project:Trisquel
Version:4.0
Component:Packages
Category:bug report
Priority:normal
Assigned:Unassigned
Status:active
Description

Sólo ocurre en la plataforma amd64, gracias.