Forum

Foro de usuarios de Trisquel GNU/Linux en español
Conectado con lista de correo trisquel-usuarios
ThemaSortiericonAntwortenErstellt amLetzte Antwort
No puedo ver vídeos y archivos multimedia y se me bloquea FIREFOX. GRACIAS
4
von JOSE F. VALERO
02/19/2013 - 17:41
von JOSE F. VALERO
02/20/2013 - 12:00
No recibo mensajes
1
von Ramiro Castillo
12/03/2009 - 16:38
von darwinabad
12/04/2009 - 15:55
No reproduce videos de youtube
2
von arnoldfiarn
09/26/2012 - 18:47
von Lailah
09/29/2012 - 00:40
no requiero paquetes de escritorio
7
von quiliro
03/17/2009 - 19:50
von quidam
10/17/2009 - 15:20
no se graba sonidos del computador en gtk-recordMyDesktop
20
von CAO
09/01/2010 - 16:37
von anonymous
10/04/2010 - 02:35
No se ha encontrado un servidor espejo válido
1
von quiliro@congres...
03/21/2011 - 18:34
von quiliro@congres...
03/21/2011 - 18:45
No se han podido descargar todos los índices de los repositorios
4
von galo
09/10/2009 - 19:42
von galo
09/18/2009 - 14:44
No se me reconoce la placa Wi-fi
3
von Juan Moreira
04/17/2015 - 18:49
von dcapeletti
04/20/2015 - 15:53
No se pudieron descargar todos los indices de los repositorios
4
von Caarloos
04/02/2013 - 07:09
von quiliro@congres...
04/02/2013 - 17:45
No se pudieron descargar todos los indices de los repositorios
0
von Caarloos
04/02/2013 - 07:00
k.A.
no se pudieron descargar todos los indices de repositorios
5
von skinhead
04/14/2010 - 14:51
von Annagrama
04/15/2010 - 00:20
No se puede actualizar
13
von galo
05/03/2009 - 22:42
von galo
05/07/2009 - 16:08
No se puede extraer en .rar porque?
19
von fullwicho
08/05/2015 - 01:55
von alejandro_blue
08/13/2015 - 03:52
No se puede instalar reproductor Banshee en Toutatis
1
von Alij
04/10/2013 - 20:42
von henkel
04/11/2013 - 05:14
No se puede montar /home, xfs.
4
von perrosudamericano
09/30/2014 - 12:22
von Ark74
10/03/2014 - 10:22
NO se puede montar /home/usuario
3
von libre
06/18/2013 - 06:32
von quiliro@congres...
06/19/2013 - 13:40
no se que contraseña tiene trisquel por defecto, no puedo volver a entrar despues de cerrar sesion
3
von Lbr
06/12/2014 - 22:21
von rodrigoestrisquel
06/16/2014 - 14:47
No se reproducen los videos de YouTube
27
von Herion
08/09/2010 - 06:35
von fokhin
08/18/2010 - 12:36
No tengo aceleracion 3D en trisquel 5.5 con tarjeta de video Intel GMA3150
3
von roosevelt
09/02/2012 - 22:49
von Lailah
09/03/2012 - 20:30
no tengo audio en trisquel
4
von serafasto
02/01/2009 - 16:54
von quidam
02/01/2009 - 18:20
No tengo audio...
2
von alberto0605
08/12/2011 - 03:35
von alberto0605
08/12/2011 - 17:03
No tengo instalado nouveau o no funciona
0
von vma1994
07/31/2011 - 22:01
k.A.
No tengo senal de los WiFi
19
von anibalcondor
02/12/2013 - 21:04
von DwLinuxero
02/23/2013 - 21:08
No veo el menu del Grub con nVidia serie 7
5
von jfmarg
10/12/2011 - 05:13
von jfmarg
10/31/2011 - 20:48
No veo videos youtube
18
von Blame
02/05/2009 - 15:19
von zenbaki
09/09/2009 - 04:35
Keine neuen Beiträge
Keine neuen Beiträge
Neue Beiträge
Neue Beiträge
Angesagtes Thema (Nichts Neues)
Angesagtes Thema (Nichts Neues)
Angesagtes Thema (Neues)
Angesagtes Thema (Neues)
Thema oben in Listen
Thema oben in Listen
Gesperrtes Thema
Gesperrtes Thema