Forum

Foro de usuarios de Trisquel GNU/Linux en español
Conectado con lista de correo trisquel-usuarios
TopicRepliesCreatedsort iconLast reply
duda
3
by schneid3r
04/26/2007 - 09:16
by Trisquel
04/30/2007 - 09:27
Rato
2
by lunet
04/27/2007 - 07:09
by lunet
05/03/2007 - 08:47
modem adsl
1
by barrygrenhas
04/29/2007 - 23:10
by Trisquel
04/30/2007 - 09:19
Añadir repositorios
7
by galcet
04/30/2007 - 09:36
by Trisquel
05/08/2007 - 10:55
mensajes
2
by WebOn
04/30/2007 - 15:51
by WebOn
04/30/2007 - 16:14
montar linux en Ipod
1
by WebOn
05/02/2007 - 05:17
by Trisquel
05/03/2007 - 10:04
Problemas con particions
4
by garlices
05/02/2007 - 23:45
by Trisquel
05/07/2007 - 16:53
compiz /beryl en portatil acer aspire 3003LMi
7
by xiseme
05/07/2007 - 00:25
by Trisquel
05/22/2007 - 09:08
me reescribe el fstab cada vez que apago el ordenador
2
by duli
05/09/2007 - 20:18
by duli
05/14/2007 - 11:39
como?,configuro huawei smartax mt810 en trisquel 1.0 (kde)
4
by tuxcry25
05/10/2007 - 06:26
by Trisquel
05/19/2007 - 18:12
Instalar Trisquel en PC antigo
2
by taurozen
05/10/2007 - 09:18
by Trisquel
05/14/2007 - 11:01
configurar webcam
1
by WebOn
05/12/2007 - 07:59
by Trisquel
05/14/2007 - 10:43
Problemas graficos con VirtualPc
5
by hectorsaratoga
05/14/2007 - 17:42
by tmow
11/25/2010 - 16:31
¿Podo arranxar unha instalación de Trisquel?
1
by gustavo
05/17/2007 - 15:31
by Trisquel
05/17/2007 - 20:51
Como XGL en live-cd, para trsiquel 1.0(genome)
3
by tuxcry25
05/19/2007 - 17:52
by Trisquel
05/21/2007 - 09:47
Instalacion de trisquel 1.0 en Dell Inspiron 9400
1
by cional
05/24/2007 - 10:48
by Trisquel
05/24/2007 - 11:14
Duda con LILO
1
by pyroman
05/25/2007 - 18:08
by Trisquel
05/25/2007 - 18:22
Axuda cun portatil antigo :)
6
by beldar
05/28/2007 - 00:27
by taurozen
06/18/2007 - 12:57
Non teño son (placa ASRock ALIVENF6G-DVI)
9
by marcos
05/30/2007 - 07:23
by Trisquel
06/14/2007 - 11:47
pegar subtitulos trabajando con trisquel
1
by WebOn
05/31/2007 - 05:29
by nash
05/31/2007 - 10:19
Software incluído
1
by John Shibar
06/01/2007 - 00:36
by Trisquel
06/01/2007 - 09:35
Instalación das tools de vmware
3
by gbuzong
06/03/2007 - 17:49
by gbuzong
06/03/2007 - 18:58
activar efectos 3d
3
by Nacho_Borg
06/04/2007 - 05:40
by Trisquel
07/06/2007 - 09:20
modem SpeedTouch 330
1
by John Shibar
06/04/2007 - 20:32
by Trisquel
06/04/2007 - 22:04
Problema con Beryl
4
by IncFoX
06/05/2007 - 05:13
by IncFoX
06/06/2007 - 19:20
No New Posts
No New Posts
New Posts
New Posts
Hot Thread (No New)
Hot Thread (No New)
Hot Thread (New)
Hot Thread (New)
Sticky Thread
Sticky Thread
Locked Thread
Locked Thread