Sprachausgabe auf Startscreen verhindern

5 respuestas [Último envío]
Detlef
Desconectado/a
se unió: 10/28/2018

Hallo Allerseits,
mich nervt, dass ich auf dem Startscreen (vor/bei dem Login/der Pasworteingabe) die Sprachausgabe nicht unterdrücken/verhindern kann. Das stört in leisen Umgebungen doch sehr (in der Bibliothek oder wenn nebenher andere schlafen).
Kann mir da jemand helfen?
Vielen Dank.

knife
Desconectado/a
se unió: 01/02/2019

Hallo Detlef,
probier mal folgendes:
gsettings set org.gnome.desktop.a11y.applications screen-reader-enabled false

Bei mir hat es so funktioniert.

Gruß,
Johannes

Detlef
Desconectado/a
se unió: 10/28/2018

vielen dank - aber das hat nicht geholfen.

Detlef
Desconectado/a
se unió: 10/28/2018

eigentlich gefällt mir trisquel, aber dass ich das nicht abschalten kann, ist ein no-go.
und ich will es auch gar nicht glauben, dass das nicht abzuschalten gehen soll...

Vikings
Desconectado/a
se unió: 04/04/2017

Orca deinstallieren, oder weniger invasiv (EN): https://trisquel.info/en/forum/cant-find-how-disable-trisquel-voice

Detlef
Desconectado/a
se unió: 10/28/2018

orca deinstallieren hat geholfen -vielen dank.