quidam

TipoEnvíoAutorRespuestasÚltima actualización
IssueDocumentation Request: Allow for the attachment of scripts SirGrant3Hace 4 años 51 semanas
IssueWrong path for language installer in F.A.Q page of Main Site lap4fsf2Hace 4 años 51 semanas
Issue[Privacy] Abrowser susceptible to browser fingerprinting andrew5Hace 4 años 51 semanas
IssueNot Localized Abrowser After Installation anonymous5Hace 4 años 51 semanas
Issue"trisquel abrowser modifications by canonical" lembas2Hace 4 años 51 semanas
Issueabrowser saying it is sending data to/from Trisquel Daniel Molina7Hace 4 años 51 semanas
Issueabrowser - html5 mp3 support anonnn4Hace 4 años 51 semanas
IssueAbility to set maximum download speed grave_1237Hace 4 años 51 semanas
Issuepostgresql-common error on install: "Unsupported distribution" dobie_gillis3Hace 4 años 51 semanas
Issuestarfighter is blacklisted but the license problems seem to have been fixed Legimet3Hace 4 años 51 semanas
Issue'aptitude changelog' is saying Ubuntu instead of Trisquel akfoss5Hace 4 años 51 semanas
IssueConnman is missing from the repos aloniv2Hace 4 años 51 semanas
Issue[GFSD] Package qsampler is only useful with proprietary software lembas4Hace 4 años 51 semanas
IssueProblems with packages.trisquel.info Legimet3Hace 4 años 51 semanas
Issuepbuilder-dist tries to access 'ubuntu.com' instead of 'es.trisquel.info' for belenos and toutatis akfoss2Hace 4 años 51 semanas
Issueabrowser: IPv6 disabled by default fchmmr4Hace 4 años 51 semanas
IssueMis-translations/language issues on website lembas13Hace 4 años 51 semanas
Issuesecurity issues lembas2Hace 4 años 51 semanas
IssueInstallation media not securely signed Liberty2Hace 4 años 51 semanas
Issue404 links on packages.trisquel.info lembas8Hace 4 años 51 semanas
Issuesane-backends-extras included GFSD problematic code. mejiko6Hace 4 años 51 semanas
Issue[GFSD Issue] Package cia-clients contains a script that is useful only with non-free software (bitkeeper) SirGrant7Hace 4 años 51 semanas
IssueScilab is non-free code included mejiko4Hace 4 años 51 semanas
Issuexsane included GFSD problematic code. mejiko8Hace 4 años 52 semanas
Issue[GFSD Issue] Package z88dk has non-free files jxself6Hace 4 años 52 semanas