Foro

Foro de usuarios de Trisquel GNU/Linux en español
Conectado con lista de correo trisquel-usuarios
TemaRespostasCreadoarranxar por iconaÚltima resposta
duda
3
por schneid3r
04/26/2007 - 10:16
por Trisquel
04/30/2007 - 10:27
Rato
2
por lunet
04/27/2007 - 08:09
por lunet
05/03/2007 - 09:47
modem adsl
1
por barrygrenhas
04/30/2007 - 00:10
por Trisquel
04/30/2007 - 10:19
Añadir repositorios
7
por galcet
04/30/2007 - 10:36
por Trisquel
05/08/2007 - 11:55
mensajes
2
por WebOn
04/30/2007 - 16:51
por WebOn
04/30/2007 - 17:14
montar linux en Ipod
1
por WebOn
05/02/2007 - 06:17
por Trisquel
05/03/2007 - 11:04
Problemas con particions
4
por garlices
05/03/2007 - 00:45
por Trisquel
05/07/2007 - 17:53
compiz /beryl en portatil acer aspire 3003LMi
7
por xiseme
05/07/2007 - 01:25
por Trisquel
05/22/2007 - 10:08
me reescribe el fstab cada vez que apago el ordenador
2
por duli
05/09/2007 - 21:18
por duli
05/14/2007 - 12:39
como?,configuro huawei smartax mt810 en trisquel 1.0 (kde)
4
por tuxcry25
05/10/2007 - 07:26
por Trisquel
05/19/2007 - 19:12
Instalar Trisquel en PC antigo
2
por taurozen
05/10/2007 - 10:18
por Trisquel
05/14/2007 - 12:01
configurar webcam
1
por WebOn
05/12/2007 - 08:59
por Trisquel
05/14/2007 - 11:43
Problemas graficos con VirtualPc
5
por hectorsaratoga
05/14/2007 - 18:42
por tmow
11/25/2010 - 17:31
¿Podo arranxar unha instalación de Trisquel?
1
por gustavo
05/17/2007 - 16:31
por Trisquel
05/17/2007 - 21:51
Como XGL en live-cd, para trsiquel 1.0(genome)
3
por tuxcry25
05/19/2007 - 18:52
por Trisquel
05/21/2007 - 10:47
Instalacion de trisquel 1.0 en Dell Inspiron 9400
1
por cional
05/24/2007 - 11:48
por Trisquel
05/24/2007 - 12:14
Duda con LILO
1
por pyroman
05/25/2007 - 19:08
por Trisquel
05/25/2007 - 19:22
Axuda cun portatil antigo :)
6
por beldar
05/28/2007 - 01:27
por taurozen
06/18/2007 - 13:57
Non teño son (placa ASRock ALIVENF6G-DVI)
9
por marcos
05/30/2007 - 08:23
por Trisquel
06/14/2007 - 12:47
pegar subtitulos trabajando con trisquel
1
por WebOn
05/31/2007 - 06:29
por nash
05/31/2007 - 11:19
Software incluído
1
por John Shibar
06/01/2007 - 01:36
por Trisquel
06/01/2007 - 10:35
Instalación das tools de vmware
3
por gbuzong
06/03/2007 - 18:49
por gbuzong
06/03/2007 - 19:58
activar efectos 3d
3
por Nacho_Borg
06/04/2007 - 06:40
por Trisquel
07/06/2007 - 10:20
modem SpeedTouch 330
1
por John Shibar
06/04/2007 - 21:32
por Trisquel
06/04/2007 - 23:04
Problema con Beryl
4
por IncFoX
06/05/2007 - 06:13
por IncFoX
06/06/2007 - 20:20
Non hay mensaxes novos
Non hay mensaxes novos
Novas mensaxes
Novas mensaxes
Tema candente (sen novas mensaxes)
Tema candente (sen novas mensaxes)
Tema candente (con novas mensaxes)
Tema candente (con novas mensaxes)
Tema adherido
Tema adherido
Tema pechado
Tema pechado