Error de dependencias python-vm-builder && ubuntu-vm-builder

Pas de réponses
L30N4RD0
Hors ligne
A rejoint: 12/29/2009

Intentando correr la MV del Android Studio me di cuenta que no tengo estos programas :

python-vm-builder && ubuntu-vm-builder

Intento instalarlo por medio de aptitude con el fin de resolver las dependencias pero por lo visto no tiene solución.

¿Alguna idea de como poder instalar estos programas en Trisquel 7?, Están en el repositorio oficial pero con problemas de dependencias.

Saludos

Fichier attachéTaille
Captura de pantalla de 2015-03-05 19:44:49.png174.2 Ko