GeorgeK

TypePostAuteursRéponsesDernière mise à jour
Forum TopicTrisquel 9.0 Mate cannot update! GeorgeK16Il y a 50 semaines 5 jours
Forum TopicTrisquel 9 grub-efi-amd64-signed package failed to install William55658Il y a 1 année 35 semaines