Gunthar

TypePostAuteursRéponsesDernière mise à jour
Forum TopicNeuere Version von einigen Paketen erwünscht. (vor allem libstdc++6) Gunthar1Il y a 6 années 41 semaines
Forum Topiclibstdc++6 version 4.9 or newer needed in the repositories Gunthar3Il y a 6 années 41 semaines
Forum TopicFlash Probleme Gunthar17Il y a 6 années 47 semaines
Forum TopicKann keine .deb Pakete installieren. Gunthar4Il y a 7 années 2 jours
Forum TopicDateigrössenbeschränkung? Gunthar3Il y a 7 années 7 semaines