marit

TypePostAuteursRéponsesDernière mise à jour
TicketIcedove version in Trisquel repo is obsolete SalmanMohammadi7Il y a 23 semaines 2 jours
TicketCVE-2016-1238 (local privilege escalation) is easily exploitable but it is not addressed in Trisquel 8.0 marit11Il y a 23 semaines 2 jours
Forum TopicTrisquel 8 does not boot after updating and upgrading Masaru Suzuqi -...34Il y a 2 années 26 semaines
Forum TopicThe END of Trisquel as we know it Zen_Floater228Il y a 2 années 28 semaines
Forum TopicI just noticed there's really not a lot you can do to achieve 100% software freedom with digital privacy commodore25612Il y a 2 années 31 semaines
Forum TopicA problem with GRUB Piriponzolo3Il y a 2 années 31 semaines
Forum TopicWhich screen saver package should I use nadebula.19843Il y a 2 années 32 semaines