xul-ext-torbirdy : Depends: thunderbird (>= 10.0)

Progetto:Trisquel
Versione:8.0
Componente:Packages
Categoria:segnalazione di bug
Priorità:normal
Assigned:Non assegnata
Stato:active
Descrizione

I feel like Icedove should be an acceptable dependency for Torbirdy.

https://trac.torproject.org/projects/tor/wiki/torbirdy