Ícono de volumen desapareció

5 replies [Last post]
arnoldfiarn
Offline
Joined: 08/06/2012

No sé por qué sucedió, no he tocado configuración ni código ¿alguien sabe cómo recuperarlo? Me gustaba tenerlo ahí para más facilidad.

AttachmentSize
Selección_072.png10.45 KB
Ark74

I am a member!

Offline
Joined: 07/15/2009

Hay un error muy viejo en T8 que genera ese detalle, yo terminé usando otro applet para el volumen y después cambié a T9 que corrige ese molesto detalle.

Saludos

arnoldfiarn
Offline
Joined: 08/06/2012

Mi velocidad de internet es muy lenta, tendré que esperar a conseguir mejor conectividad para para pasarme a Trisquel GNU/Linux 9.

Rafa Poverello
Offline
Joined: 08/09/2016

¿Has probado a añadir al panel la miniaplicación de indicadores?

t_gpg_channel2020
Offline
Joined: 08/03/2020

Prueba activando el applet otra vez y hacer que se inicie durante el arranque del sistema, es re facil.
Primero en la terminal escribe: which mate-volume-control-applet.
Ese comando which le dará la ubicación exacta de el applet de sonido (y casi cualquier programa si te sabes su nombre), luego copia esa ubicación, abres el Centro de Control,abres Aplicaciones al inicio, y en añadir pones esa direccion del applet de sonido junto con su nombre y un comentario si quieres. Aparecerá en el inicio la proxima que reinicies trisquel =) y eso, espero te sirva y hasta luego :)

arnoldfiarn
Offline
Joined: 08/06/2012

Muy bien, pude lograrlo gracias a tu orientación. Muchas gracias, no sé porqué desaparece ese ícono, supongo que ya lo corrigieron en la nueva versión de Trisquel.