Foro

Foro de usuarios de Trisquel GNU/Linux en español
Conectado con lista de correo trisquel-usuarios
TemaRespostasCreadoÚltima respostaarranxar por icona
Lentitude con Trisguel 1.0
8
por neno80
07/21/2007 - 16:39
por Trisquel
09/03/2007 - 18:55
Problema cos Drivers ATI
4
por pyroman
03/03/2007 - 18:28
por Trisquel
08/27/2007 - 10:04
Wifi: Seguridade WPA
5
por gbuzong
07/31/2007 - 19:33
por Trisquel
08/27/2007 - 09:57
Non me instala apt-build
1
por galcet
08/15/2007 - 13:14
por Trisquel
08/27/2007 - 09:55
PROBLEMA CON DISCOS EN NTFS
7
por ivann
04/09/2007 - 16:07
por taurozen
08/17/2007 - 19:41
Optimizar kernel de trisquel
2
por galcet
08/13/2007 - 12:41
por galcet
08/13/2007 - 17:00
Curso a nivel doméstico de Linux
1
por ejmillan
07/20/2007 - 11:24
por taurozen
08/13/2007 - 16:34
S-Video
3
por modix
08/05/2007 - 18:30
por Trisquel
08/13/2007 - 12:57
no encuentro los paquetes de las recetas del wiki
1
por fozando
08/08/2007 - 17:16
por Trisquel
08/13/2007 - 12:36
GnomeBaker - errores grabación
5
por ejmillan
07/24/2007 - 18:30
por ejmillan
08/09/2007 - 17:57
Que fago ??
6
por cantador
08/01/2007 - 23:19
por Trisquel
08/05/2007 - 19:08
crear /home en particion
8
por demonayht
04/04/2007 - 19:38
por ejmillan
08/05/2007 - 18:58
Trisquel No Me Permite Entrar
5
por WebOn
07/04/2007 - 06:19
por Trisquel
07/08/2007 - 06:11
activar efectos 3d
3
por Nacho_Borg
06/04/2007 - 06:40
por Trisquel
07/06/2007 - 10:20
Problema con la impresora
5
por HPA
07/01/2007 - 12:38
por Trisquel
07/03/2007 - 12:46
Non funciona a Rede
1
por secadeco
07/02/2007 - 13:11
por Trisquel
07/02/2007 - 13:24
problemas con inthernet
2
por redeinformatica
06/26/2007 - 09:38
por Trisquel
06/27/2007 - 13:23
MD5
2
por Pantxo666
06/16/2007 - 18:47
por Pantxo666
06/20/2007 - 23:30
Axuda cun portatil antigo :)
6
por beldar
05/28/2007 - 01:27
por taurozen
06/18/2007 - 13:57
644 permissions, not anymore
0
por WebOn
06/17/2007 - 07:06
n/d
Activar teclas de función
2
por secadeco
06/13/2007 - 13:31
por secadeco
06/15/2007 - 13:49
Non teño son (placa ASRock ALIVENF6G-DVI)
9
por marcos
05/30/2007 - 08:23
por Trisquel
06/14/2007 - 12:47
Problema con Beryl
4
por IncFoX
06/05/2007 - 06:13
por IncFoX
06/06/2007 - 20:20
modem SpeedTouch 330
1
por John Shibar
06/04/2007 - 21:32
por Trisquel
06/04/2007 - 23:04
Instalación das tools de vmware
3
por gbuzong
06/03/2007 - 18:49
por gbuzong
06/03/2007 - 19:58
Non hay mensaxes novos
Non hay mensaxes novos
Novas mensaxes
Novas mensaxes
Tema candente (sen novas mensaxes)
Tema candente (sen novas mensaxes)
Tema candente (con novas mensaxes)
Tema candente (con novas mensaxes)
Tema adherido
Tema adherido
Tema pechado
Tema pechado