pulseaudio depends on libsnapd-glib1 which only exists in ubuntu

Proxecto:Trisquel
Versión:8.0
Componente:Packages
Categoría:informe de erro
Prioridade:critical
Asignado:Sen asignar
Estado:active
Descrición

Pretty simple. Broken package dependency.

Xov, 04/23/2020 - 16:01
Versión:9.0» 8.0

I am on trisquel 8 and seem to have lost my sound.